Database storing
Incident Report for Laposta
Resolved
We hebben de oorzaak van het probleem gevonden en weggenomen. Alles functioneert weer naar behoren. Onze excuses voor het ongemak.
Posted 4 months ago. Apr 21, 2019 - 18:31 CEST
Monitoring
De verschillende onderdelen zijn weer opgestart. We houden het systeem in de gaten.
Posted 4 months ago. Apr 21, 2019 - 17:13 CEST
Update
De applicatie is weer beschikbaar. De verschillende onderdelen volgen.
Posted 4 months ago. Apr 21, 2019 - 17:03 CEST
Identified
We hebben het probleem gevonden. De servers worden opnieuw opgestart.
Posted 4 months ago. Apr 21, 2019 - 16:59 CEST
Investigating
Een van onze databases ondervindt momenteel een technisch probleem. We onderzoeken op dit moment de oorzaak.
Posted 4 months ago. Apr 21, 2019 - 16:27 CEST
This incident affected: Website, Applicatie, Campagnes versturen, Statistieken, Automation, and API.